<!doctype html>
<html class="no-js" lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

        <!-- Google Tag Manager -->
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PV7QHLQ');</script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#b91d47">
        <meta name="msapplication-TileImage" content="https://enterprise.press/wp-content/themes/enterprise-v3/mstile-144x144.png">
		
				
		<title>The patented Enterprise “OOO” reply | Enterprise</title>
<link rel="alternate" hreflang="en-us" href="https://enterprise.press/2021/02/15/patented-enterprise-ooo-reply/" />

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://enterprise.press/2021/02/15/patented-enterprise-ooo-reply/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The patented Enterprise “OOO” reply | Enterprise" />
<meta property="og:description" content="Going on leave? Don’t apologize for being out of the office — and don’t invite people to intrude on your hard-earned day off. You need to update your autoresponder — NOW. Whether you’re on vacation, on stress leave or just taking a personal day, it is time to stop apologizing for not being in the &hellip;" />
<meta property="og:url" content="https://enterprise.press/2021/02/15/patented-enterprise-ooo-reply/" />
<meta property="og:site_name" content="Enterprise" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-02-15T08:51:30+02:00" />
<meta property="article:modified_time" content="2021-02-15T08:52:15+02:00" />
<meta property="og:updated_time" content="2021-02-15T08:52:15+02:00" />
<meta property="og:image" content="https://enterprise.press/wp-content/uploads/2016/08/og.png" />
<meta property="og:image:secure_url" content="https://enterprise.press/wp-content/uploads/2016/08/og.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Going on leave? Don’t apologize for being out of the office — and don’t invite people to intrude on your hard-earned day off. You need to update your autoresponder — NOW. Whether you’re on vacation, on stress leave or just taking a personal day, it is time to stop apologizing for not being in the [&hellip;]" />
<meta name="twitter:title" content="The patented Enterprise “OOO” reply | Enterprise" />
<meta name="twitter:image" content="https://enterprise.press/wp-content/uploads/2016/08/og.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/enterprise.press\/","name":"Enterprise","potentialAction":{"@type":"SearchAction","target":"https:\/\/enterprise.press\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enterprise &raquo; Feed" href="https://enterprise.press/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enterprise &raquo; Comments Feed" href="https://enterprise.press/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enterprise.press\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://enterprise.press/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://enterprise.press/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400italic%2C400%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://enterprise.press/wp-content/themes/enterprise-v3/css/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://enterprise.press/wp-content/themes/enterprise-v3/css/bootstrap/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-ltr-css'  href='https://enterprise.press/wp-content/themes/enterprise-v3/css/main-ltr.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/vendor/modernizr.min.js' id='modernizer-js'></script>
<link rel="https://api.w.org/" href="https://enterprise.press/wp-json/" /><link rel="alternate" type="application/json" href="https://enterprise.press/wp-json/wp/v2/posts/125309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enterprise.press/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enterprise.press/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://enterprise.press/?p=125309' />
<link rel="alternate" type="application/json+oembed" href="https://enterprise.press/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenterprise.press%2F2021%2F02%2F15%2Fpatented-enterprise-ooo-reply%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enterprise.press/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenterprise.press%2F2021%2F02%2F15%2Fpatented-enterprise-ooo-reply%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:5,1;" />

    </head>
    <body class="post-template-default single single-post postid-125309 single-format-standard post-patented-enterprise-ooo-reply no-share">
        <!-- Google Tag Manager (noscript) -->
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PV7QHLQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        <!-- Content Starts -->
        <div class="page-wrapper">
            <div class="container page-container">
                
                <header class="bordered">

                    <nav class="top-menu navbar navbar-default">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#top-menu" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        <a href="https://enterprise.press" class="brand"><img src="https://enterprise.press/wp-content/themes/enterprise-v3/img/logo.svg" alt=""></a>
    </div> <!-- /.navbar-header -->

    <div class="collapse navbar-collapse" id="top-menu">
        <ul class="nav navbar-nav">
            <li class="visible-xs">
                <form action="https://enterprise.press" method="get" id="searchform" class="navbar-form navbar-right mobile-search" role="search">
    <div class="form-group">
            <input type="text" name="s" id="s" class="form-control" id="search" placeholder="Search">
            <!-- <input type="hidden" name="lang" value=""/> -->
    </div>
</form>            </li>

            <li id="menu-item-122965" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-122965"><a href="https://enterprise.press/am-edition/">AM Edition</a></li>
<li id="menu-item-122964" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-122964"><a href="https://enterprise.press/pm-edition/">PM Edition</a></li>
<li id="menu-item-82797" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-82797"><a href="https://enterprise.press/podcast/">Podcasts</a></li>
<li id="menu-item-117589" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-117589"><a href="https://enterprise.press/wealth/">Your Wealth</a></li>
<li id="menu-item-117590" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-117590"><a href="https://enterprise.press/blackboard/">Blackboard</a></li>
<li id="menu-item-117591" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-117591"><a href="https://enterprise.press/hardhat/">Hard Hat</a></li>
<li id="menu-item-83105" class="visible-xs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83105"><a href="#/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-81715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81715"><a href="https://enterprise.press/issues/">AM Edition</a></li>
	<li id="menu-item-122966" class="menu-item menu-item-type-post_type_archive menu-item-object-afternoon menu-item-122966"><a href="https://enterprise.press/afternoons/">PM Edition</a></li>
	<li id="menu-item-81380" class="menu-item menu-item-type-post_type_archive menu-item-object-blackboard menu-item-81380"><a href="https://enterprise.press/blackboards/">Blackboard</a></li>
	<li id="menu-item-81632" class="visible-xs menu-item menu-item-type-post_type_archive menu-item-object-hardhat menu-item-81632"><a href="https://enterprise.press/hardhats/">Hardhat</a></li>
	<li id="menu-item-117592" class="menu-item menu-item-type-post_type_archive menu-item-object-wealth menu-item-117592"><a href="https://enterprise.press/archive-wealth/">All Your Wealth</a></li>
</ul>
</li>
<li id="menu-item-168" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-168"><a href="https://enterprise.press/blog/">Blog</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://enterprise.press/about/">About</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3159"><a href="https://enterprise.press/jobs/">We’re Hiring</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://enterprise.press/contact/">Contact</a></li>
<li id="menu-item-166" class="menu-btn menu-btn-primary hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://enterprise.press/subscribe/">Subscribe</a></li>

                    </ul>
    </div> <!-- #top-menu -->
</nav> <!-- /.top-menu -->                    <nav class="main-menu navbar navbar-default">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div> <!-- /.navbar-header -->

    <div class="collapse navbar-collapse" id="main-menu">
        <ul class="nav navbar-nav">
            <li id="menu-item-122963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122963"><a href="https://enterprise.press/am-edition/">AM Edition</a></li>
<li id="menu-item-122962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122962"><a href="https://enterprise.press/pm-edition/">PM Edition</a></li>
<li id="menu-item-82796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82796"><a href="https://enterprise.press/podcast/">Podcasts</a></li>
<li id="menu-item-94194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94194"><a href="https://enterprise.press/wealth/">Your Wealth</a></li>
<li id="menu-item-81326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81326"><a href="https://enterprise.press/blackboard/">Blackboard</a></li>
<li id="menu-item-81327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81327"><a href="https://enterprise.press/hardhat/">Hardhat</a></li>
<li id="menu-item-83099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83099"><a href="https://enterprise.press/issues/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-83100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83100"><a href="https://enterprise.press/issues/">AM Edition</a></li>
	<li id="menu-item-122961" class="menu-item menu-item-type-post_type_archive menu-item-object-afternoon menu-item-122961"><a href="https://enterprise.press/afternoons/">PM Edition</a></li>
	<li id="menu-item-83104" class="menu-item menu-item-type-post_type_archive menu-item-object-blackboard menu-item-83104"><a href="https://enterprise.press/blackboards/">Blackboard</a></li>
	<li id="menu-item-87986" class="menu-item menu-item-type-post_type_archive menu-item-object-hardhat menu-item-87986"><a href="https://enterprise.press/hardhats/">Hardhat</a></li>
	<li id="menu-item-94486" class="menu-item menu-item-type-post_type_archive menu-item-object-wealth menu-item-94486"><a href="https://enterprise.press/archive-wealth/">Your Wealth</a></li>
</ul>
</li>
<li id="menu-item-83098" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-83098"><a href="https://enterprise.press/blog/">Blog</a></li>
        </ul>
        
        <form action="https://enterprise.press" method="get" id="searchform" class="navbar-form navbar-right main-search" role="search">
    <div class="form-group">
        <div class="input input--modern">
    	    <label for="search" class="input">Search</label>
    	    <input type="text" name="s" id="s" class="form-control" id="search">
    	</div>
    </div>
    <div class="button"></div>
</form>    </div> <!-- #main-menu -->
</nav> <!-- /.main-menu -->
                    <div class="mobile-subscribe">
                        <a href="http://enterprise.press//subscribe/" class="btn btn-primary btn-lg btn-block">Subscribe</a>
                    </div>

                </header>
<div class="content-area bordered">
	
	<div class="row">
		<article class="main col-md-8">

							
				<div class="date">Monday, 15 February 2021</div>
				<h2>The patented Enterprise “OOO” reply</h2>
								<p>Going on leave? Don’t apologize for being out of the office — and don’t invite people to intrude on your hard-earned day off.</p>
<p><b>You need to update your autoresponder — NOW. </b><span style="font-weight: 400;">Whether you’re on vacation, on stress leave or just taking a personal day, it is time to </span><b>stop apologizing for not being in the office</b><span style="font-weight: 400;">. We see 100s of out of office replies every day, and many of them drive us bonkers. Some tips:</span></p>
<p><b>Don’t say you have “limited access to your email.”</b><span style="font-weight: 400;"> Your phone is in your pocket, so there’s nothing “limited” about your access. It’s totally cool to disconnect — in fact, nights, weekends, national holidays and annual leave are *supposed* to be times when you sign off from work. Instead, simply admit that you’re not checking email while you’re on leave. </span></p>
<p><b>It’s nobody’s business why you’re “OOO” </b><span style="font-weight: 400;">(see below), whether it’s for a medical thing, annual leave or to have something removed from a place it shouldn’t be. You’re “on leave” and that’s all anyone needs to know. </span></p>
<p><b>Encourage them to reach out to someone else </b><span style="font-weight: 400;">— a colleague who’s covering for you, perhaps. But don’t doxx them: Hand out their name and email in your autoreply, but not their mobile or other contact details unless they’re 100% down with it. </span></p>
<p><b>Don’t doxx yourself </b><span style="font-weight: 400;">— your mobile number or desk extension have no place in your auto-reply.</span></p>
<p><b>Don’t be so bloody formal. </b><span style="font-weight: 400;">There’s no need for “valued sender” or anything of the like. It clangs.</span></p>
<p><b>Don’t set unreasonable expectations. </b><span style="font-weight: 400;">Instead of saying to “expect a delayed response” (or, worse, apologizing that you may be late writing them), tell them you’ll be “checking email when you’re back.”</span></p>
<p><b>ALSO:</b></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">You’re not “OOO” — that’s a noise some may make in other circumstances. </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">We’re not “Dears.” There is no plura</span><span style="font-weight: 400;">l of Dear. It is just “Dear.” Deers (pl) are hoofed ruminant mammals forming the family Cervidae. Some folks think they taste good.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Don’t invite them to call or WhatsApp you, presuming they know your number — you didn’t include it, right? If their hair is really on fire and they have your number, odds are good they’ll skip the email pleasantry and go straight to a call. Inviting a call just encourages needless interruptions.</span></li>
</ul>
<p><strong>Need help getting started? </strong>Here’s the patented Enterprise “OOO” Reply. Customize it to your heart’s content.</p>
<blockquote><p><span style="font-weight: 400;">Hello, </span></p>
<p><span style="font-weight: 400;">I’m on leave and am not checking email. If your inquiry is urgent, you can reach out to my colleague xx NAME and TITLE who is covering for me while I’m away. </span></p>
<p><span style="font-weight: 400;">Otherwise, I’ll get back to you when I’m back to work on xx DATE. </span></p>
<p><span style="font-weight: 400;">Thanks and have a wonderful day,</span></p>
<p><span style="font-weight: 400;">xx YOU</span></p></blockquote>

			
		</article>

		<aside class="sidebar col-md-4">

	<ul class="widgets">

								<li id="subscribe_widget-2" class="widget widget_subscribe_widget"><h3 class="widget__title">Subscribe to Enterprise</h3><p>Our daily roundup of economics, business and must-read news, delivered to your inbox Sunday-Thursday before 7am Cairo Local Time (5am GMT).</p>
<p>Try your Gmail or Yahoo address if you have issues receiving Enterprise on your corporate email.</p>
<div class="form-widget">
	
    
    <!-- MailChimp Form -->
    <form data-enable-shim="true"  action="//inktankcommunications.us9.list-manage.com/subscribe/post?u=3f7bc576715ca1a70edef2788&amp;id=464dd6285c" class="form-modern" method="post" onsubmit="return valthis()">
		<div class="row">
			<div class="col-xs-12">
				<ul class="checkbox-group">
					<li>
						<div class="squaredTwo">
							<input class="input--checkbox" type="checkbox" checked value="1" name="group[5][1]" id="mce-group[5]-5-0"><label for="mce-group[5]-5-0"></label>
						</div>
						<img class="enterprise-am-logo" src="https://enterprise.press/wp-content/uploads/2021/02/enterprise-am-logo.png">
						<p>The daily roundup of business, economics, and must-read news about Egypt, delivered straight to your inbox. <em>Delivered weekdays by 7 AM</em></p>
					</li>
<!-- 					<li><input class="input--checkbox" type="checkbox" checked value="2" name="group[5][2]" id="mce-group[5]-5-1"><label for="mce-group[5]-5-1">Podcast</label></li> -->
					<li>
						<div class="squaredTwo">
							<input class="input--checkbox" type="checkbox" checked value="8" name="group[5][8]" id="mce-group[5]-5-3"><label for="mce-group[5]-5-3"></label>
						</div>
						<img class="enterprise-pm-logo" src="https://enterprise.press/wp-content/uploads/2021/02/enterprise-pm-logo.png">
						<p>The afternoon briefing on what shaped the market today and your guide to where to spend your time and money tonight. <em>Delivered weekdays by 3:45 PM</em></p>
					</li>
					<li>
						<div class="squaredTwo">
							<input class="input--checkbox" type="checkbox" checked value="4" name="group[5][4]" id="mce-group[5]-5-2"><label for="mce-group[5]-5-2"></label>
						</div>
						<img class="wealth-logo" src="https://enterprise.press/wp-content/uploads/2021/02/enterprise-wealth-logo.png">
						<p>Our custom hand-picked selection of ideas, tips and inspirational stories that will help you make the most of your time, enhance your wealth, and build a better life with the people you love. <em>Delivered on the first Friday of each month</em></p>
					</li>

				</ul>
				<span class="checkbox-error help-block form-error">Select at least one Edition from above</span>
			</div>
			
			<div class="col-xs-12">
				<div class="row">
					<div class="col-md-6 pr-5">
						<div class="form-group">
							<div class="input">
								<label for="fieldFName">First Name</label>
								<input type="name" name="FNAME" class="form-control" id="fieldFName" data-validation="custom" data-validation-regexp="^(\w+\s*\w*\s*)+|([\u0600-\u06FF]+\s*[\u0600-\u06FF]*\s*)+$" data-validation-error-msg="Please enter your first name"/>
							</div>
						</div>
					</div>
					<div class="col-md-6 pl-5">
						<div class="form-group">
							<div class="input">
								<label for="fieldLName">Last Name</label>
								<input type="name" name="LNAME" class="form-control" id="fieldLName" data-validation="custom" data-validation-regexp="^(\w+\s*\w*\s*)+|([\u0600-\u06FF]+\s*[\u0600-\u06FF]*\s*)+$" data-validation-error-msg="Please enter your last name"/>
							</div>
						</div>
					</div>
				</div>

				<div class="form-group">
					<div class="input">
						<label for="fieldqjkw">Company / Affiliation</label>
						<input type="text" name="MMERGE3" class="form-control" id="fieldqjkw" data-validation="required" data-validation-error-msg="Please provide your company/affiliation"/>
					</div>
				</div>
				<div class="form-group">
					<div class="input">
						<label for="fieldEmail">Email (Required)</label>
						<input type="email" name="EMAIL" class="form-control" id="fieldEmail" data-validation="email" data-validation-error-msg="Please provide a valid email address"/>
					</div>
				</div>
				<div class="form-group">
					<button type="submit" class="btn btn-primary btn-block btn-lg">Subscribe</button>
				</div>
			</div>
		</div>
    </form> 


<!-- Form validation script -->
<script>
	var checkbox = jQuery("input.input--checkbox");
	var countChecked = 3;

	jQuery.each(checkbox, function(i, el) {el.addEventListener('change', function() {
	if (this.checked) {
		countChecked++;
		if(countChecked>=1) {
			jQuery(".checkbox-error").removeClass("show");
		}
	} else {
		countChecked--;
		if(countChecked<=0) {
			jQuery(".checkbox-error").addClass("show");
		}
	}
	});})
	
	function valthis() {
		if(countChecked<=0) {
			return false;
		}
	}
</script>

<!-- In case of using campaign monitor insteadof Mailshimp use the below form -->
<!-- Campaign Monitor Form -->
<!--    <form data-enable-shim="true" action="https://inktankcommunications.createsend.com/t/i/s/alydru/" class="form-" method="post">
        <div class="form-group">
            <div class="input">
                <label for="fieldName">Full Name (Required)</label>
                <input type="name" name="cm-name" class="form-control" id="fieldName" data-validation="custom" data-validation-regexp="^(\w+\s+\w+\s*)+|([\u0600-\u06FF]+\s+[\u0600-\u06FF]+\s*)+$" data-validation-error-msg="Please enter your first and last name"/>
            </div>
        </div>

        <div class="form-group">
            <div class="input">
                <label for="fieldEmail">Email (Required)</label>
                <input type="email" name="cm-alydru-alydru" class="form-control" id="fieldEmail" data-validation="custom" data-validation-regexp='^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$' data-validation-error-msg="Please provide a valid email address"/>
            </div>
        </div>

        <div class="form-group">
            <div class="input">
                <label for="fieldqjkw">Company / Affiliation</label>
                <input type="text" name="cm-f-ydbhij" class="form-control" id="fieldqjkw" data-validation="required" data-validation-error-msg="Please provide your company/affiliation"/>
            </div>
        </div>

        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block btn-lg">Subscribe</button>
        </div>
    </form> --></div></li>
				
	</ul>

</aside>	</div>

</div>

                <div class="content-area disclaimer bordered">

                    <p>Enterprise is a daily publication of Enterprise Ventures LLC, an Egyptian limited liability company (commercial register 83594), and a subsidiary of Inktank Communications. Summaries are intended for guidance only and are provided on an as-is basis; kindly refer to the source article in its original language prior to undertaking any action. Neither Enterprise Ventures nor its staff assume any responsibility or liability for the accuracy of the information contained in this publication, whether in the form of summaries or analysis. © 2021 Enterprise Ventures LLC.</p>
                    
                </div> <!-- /.content-area -->
            </div> <!-- /.container -->
        </div> <!-- /.page-wrapper -->
        <!-- Content Ends -->
                
        <script>window.jQuery || document.write('<script src="https://enterprise.press/wp-content/themes/enterprise-v3/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
        <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/enterprise.press\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterprise.press/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/vendor/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/min/plugins.min.js' id='plugins-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/min/main.min.js' id='main-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

        <script>

            // Infinte Scrolling
            var ias = $.ias({
                container:      '.infinite-container',
                item:           '.infinite-item',
                pagination:     '.pagination',
                next:           '.next',
                delay:          500,
                negativeMargin: 0,
            });

            ias.extension(new IASSpinnerExtension({
                src: "https://enterprise.press/wp-content/themes/enterprise-v3/img/infinite-loading.gif",
            }));

            // Inline Story Sharing
            function inlineShare() {

                var story = $('.palylist-post-btn .story-sharing');
               //  var story = $('.story-generated .story__body');
                story.each(function(i, e){

                    var lastP = $(this).find('p:last-of-type');
					//var lastP = $(this).children('p').last();
                    var nextItems = lastP.next();
                    var button = '<a class="btn btn-minimal share-toggle-trigger"><i class="fa fa-share-alt"></i> Share</a>';


                    if(nextItems.length == 0) {
                        
                        lastP.append(button);

                    } else {

                        $(this).find('.story__body').append('<p class="share-trigger-container">' + button + '</p>');

                    }

                });

                $('.share-toggle-trigger').on('click', function(){
                    $(this).closest('.story').find('.sharing-content').toggleClass('show');
                });

                $('.section-share-toggle-trigger').on('click', function(){
                    $(this).parent().find('.sharing-content').toggleClass('show');
                });

            }; 
			inlineShare();

        </script>

        
        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='//www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-55327544-1');ga('send','pageview');
</script>
    </body>
</html>