<!doctype html>
<html class="no-js" lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

        <!-- Google Tag Manager -->
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PV7QHLQ');</script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://enterprise.press/wp-content/themes/enterprise-v3/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://enterprise.press/wp-content/themes/enterprise-v3/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#b91d47">
        <meta name="msapplication-TileImage" content="https://enterprise.press/wp-content/themes/enterprise-v3/mstile-144x144.png">
		
				
		<title>Enterprise talks to: Hoda Youssef, senior economist at the World Bank | Enterprise</title>
<link rel="alternate" hreflang="en-us" href="https://enterprise.press/2020/12/23/enterprise-talks-hoda-youssef-senior-economist-world-bank/" />
<link rel="alternate" hreflang="ar" href="https://enterprise.press/ar/2020/12/23/enterprise-talks-hoda-youssef-senior-economist-world-bank/" />

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://enterprise.press/2020/12/23/enterprise-talks-hoda-youssef-senior-economist-world-bank/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enterprise talks to: Hoda Youssef, senior economist at the World Bank | Enterprise" />
<meta property="og:description" content="Embracing the private sector: An interview with Hoda Youssef, senior economist at the World Bank. Earlier this week, the World Bank and the International Finance Corporation published an in-depth report on the barriers facing private investment in Egypt which prevent local industries from becoming internationally competitive and integrating into global supply chains. Covering state involvement &hellip;" />
<meta property="og:url" content="https://enterprise.press/2020/12/23/enterprise-talks-hoda-youssef-senior-economist-world-bank/" />
<meta property="og:site_name" content="Enterprise" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-12-23T03:46:24+02:00" />
<meta property="article:modified_time" content="2020-12-23T03:50:51+02:00" />
<meta property="og:updated_time" content="2020-12-23T03:50:51+02:00" />
<meta property="og:image" content="http://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Embracing the private sector: An interview with Hoda Youssef, senior economist at the World Bank. Earlier this week, the World Bank and the International Finance Corporation published an in-depth report on the barriers facing private investment in Egypt which prevent local industries from becoming internationally competitive and integrating into global supply chains. Covering state involvement [&hellip;]" />
<meta name="twitter:title" content="Enterprise talks to: Hoda Youssef, senior economist at the World Bank | Enterprise" />
<meta name="twitter:image" content="http://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/enterprise.press\/","name":"Enterprise","potentialAction":{"@type":"SearchAction","target":"https:\/\/enterprise.press\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enterprise &raquo; Feed" href="https://enterprise.press/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enterprise &raquo; Comments Feed" href="https://enterprise.press/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enterprise.press\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://enterprise.press/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://enterprise.press/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400italic%2C400%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://enterprise.press/wp-content/themes/enterprise-v3/css/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://enterprise.press/wp-content/themes/enterprise-v3/css/bootstrap/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-ltr-css'  href='https://enterprise.press/wp-content/themes/enterprise-v3/css/main-ltr.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/vendor/modernizr.min.js' id='modernizer-js'></script>
<link rel="https://api.w.org/" href="https://enterprise.press/wp-json/" /><link rel="alternate" type="application/json" href="https://enterprise.press/wp-json/wp/v2/posts/119247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enterprise.press/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enterprise.press/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://enterprise.press/?p=119247' />
<link rel="alternate" type="application/json+oembed" href="https://enterprise.press/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenterprise.press%2F2020%2F12%2F23%2Fenterprise-talks-hoda-youssef-senior-economist-world-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enterprise.press/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenterprise.press%2F2020%2F12%2F23%2Fenterprise-talks-hoda-youssef-senior-economist-world-bank%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:5,1;" />

    </head>
    <body class="post-template-default single single-post postid-119247 single-format-standard post-enterprise-talks-hoda-youssef-senior-economist-world-bank no-share">
        <!-- Google Tag Manager (noscript) -->
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PV7QHLQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        <!-- Content Starts -->
        <div class="page-wrapper">
            <div class="container page-container">
                
                <header class="bordered">

                    <nav class="top-menu navbar navbar-default">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#top-menu" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        <a href="https://enterprise.press" class="brand"><img src="https://enterprise.press/wp-content/themes/enterprise-v3/img/logo.svg" alt=""></a>
    </div> <!-- /.navbar-header -->

    <div class="collapse navbar-collapse" id="top-menu">
        <ul class="nav navbar-nav">
            <li class="visible-xs">
                <form action="https://enterprise.press" method="get" id="searchform" class="navbar-form navbar-right mobile-search" role="search">
    <div class="form-group">
            <input type="text" name="s" id="s" class="form-control" id="search" placeholder="Search">
            <!-- <input type="hidden" name="lang" value=""/> -->
    </div>
</form>            </li>

            <li id="menu-item-169" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-169"><a href="https://enterprise.press/">Today’s Issue</a></li>
<li id="menu-item-82797" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-82797"><a href="https://enterprise.press/podcast/">Podcasts</a></li>
<li id="menu-item-117589" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-117589"><a href="https://enterprise.press/wealth/">Your Wealth</a></li>
<li id="menu-item-117590" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-117590"><a href="https://enterprise.press/blackboard/">Blackboard</a></li>
<li id="menu-item-117591" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-117591"><a href="https://enterprise.press/hardhat/">Hard Hat</a></li>
<li id="menu-item-83105" class="visible-xs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83105"><a href="#/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-81715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81715"><a href="https://enterprise.press/issues/">Morning Edition</a></li>
	<li id="menu-item-81380" class="menu-item menu-item-type-post_type_archive menu-item-object-blackboard menu-item-81380"><a href="https://enterprise.press/blackboards/">Blackboard</a></li>
	<li id="menu-item-81632" class="visible-xs menu-item menu-item-type-post_type_archive menu-item-object-hardhat menu-item-81632"><a href="https://enterprise.press/hardhats/">Hardhat</a></li>
	<li id="menu-item-117592" class="menu-item menu-item-type-post_type_archive menu-item-object-wealth menu-item-117592"><a href="https://enterprise.press/archive-wealth/">All Your Wealth</a></li>
</ul>
</li>
<li id="menu-item-168" class="visible-xs menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-168"><a href="https://enterprise.press/blog/">Blog</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://enterprise.press/about/">About</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3159"><a href="https://enterprise.press/jobs/">We’re Hiring</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://enterprise.press/contact/">Contact</a></li>
<li id="menu-item-166" class="menu-btn menu-btn-primary hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://enterprise.press/subscribe/">Subscribe</a></li>

            <li class="language-switch"><a href="https://enterprise.press/ar/2020/12/23/enterprise-talks-hoda-youssef-senior-economist-world-bank/">العربية</a></li>        </ul>
    </div> <!-- #top-menu -->
</nav> <!-- /.top-menu -->                    <nav class="main-menu navbar navbar-default">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div> <!-- /.navbar-header -->

    <div class="collapse navbar-collapse" id="main-menu">
        <ul class="nav navbar-nav">
            <li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="https://enterprise.press/">Today&#8217;s Issue</a></li>
<li id="menu-item-82796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82796"><a href="https://enterprise.press/podcast/">Podcasts</a></li>
<li id="menu-item-94194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94194"><a href="https://enterprise.press/wealth/">Your Wealth</a></li>
<li id="menu-item-81326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81326"><a href="https://enterprise.press/blackboard/">Blackboard</a></li>
<li id="menu-item-81327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81327"><a href="https://enterprise.press/hardhat/">Hardhat</a></li>
<li id="menu-item-83099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83099"><a href="https://enterprise.press/issues/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-83100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83100"><a href="https://enterprise.press/issues/">Morning Edition</a></li>
	<li id="menu-item-83104" class="menu-item menu-item-type-post_type_archive menu-item-object-blackboard menu-item-83104"><a href="https://enterprise.press/blackboards/">Blackboard</a></li>
	<li id="menu-item-87986" class="menu-item menu-item-type-post_type_archive menu-item-object-hardhat menu-item-87986"><a href="https://enterprise.press/hardhats/">Hardhat</a></li>
	<li id="menu-item-94486" class="menu-item menu-item-type-post_type_archive menu-item-object-wealth menu-item-94486"><a href="https://enterprise.press/archive-wealth/">Your Wealth</a></li>
</ul>
</li>
<li id="menu-item-83098" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-83098"><a href="https://enterprise.press/blog/">Blog</a></li>
        </ul>
        
        <form action="https://enterprise.press" method="get" id="searchform" class="navbar-form navbar-right main-search" role="search">
    <div class="form-group">
        <div class="input input--modern">
    	    <label for="search" class="input">Search</label>
    	    <input type="text" name="s" id="s" class="form-control" id="search">
    	</div>
    </div>
    <div class="button"></div>
</form>    </div> <!-- #main-menu -->
</nav> <!-- /.main-menu -->
                    <div class="mobile-subscribe">
                        <a href="http://enterprise.press//subscribe/" class="btn btn-primary btn-lg btn-block">Subscribe</a>
                    </div>

                </header>
<div class="content-area bordered">
	
	<div class="row">
		<article class="main col-md-8">

							
				<div class="date">Wednesday, 23 December 2020</div>
				<h2>Enterprise talks to: Hoda Youssef, senior economist at the World Bank</h2>
								<p><img loading="lazy" class="alignnone size-full wp-image-119204" src="https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px.jpg" alt="" width="1600" height="1412" srcset="https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px.jpg 1600w, https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px-300x265.jpg 300w, https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px-1024x904.jpg 1024w, https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px-768x678.jpg 768w, https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px-1536x1356.jpg 1536w, https://enterprise.press/wp-content/uploads/2020/12/hoda-WB-1600px-720x635.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><b>Embracing the private sector: An interview with Hoda Youssef, senior economist at the </b><b>World Bank.</b><span style="font-weight: 400;"> Earlier this week, the World Bank and the International Finance Corporation published an in-depth report on the barriers facing private investment in Egypt which prevent local industries from becoming internationally competitive and integrating into global supply chains. Covering state involvement in the economy, trade barriers and the legal system, the paper identifies the key impediments to private sector development and offers a detailed policy prescription for how the future might look different. </span><a href="http://tap/click%20here"><b>Tap / click here for full coverage</b></a><b>.</b></p>
<p><span style="font-weight: 400;">To go deeper into some of the issues raised in the report, as well as gauge how the economy is responding to the pandemic, we talked to World Bank senior economist and team leader of the report Hoda Youssef. Youssef is a MENA-focused economist with 15 years’ experience researching macro trends, private sector development and political economy.</span></p>
<p><strong>The key takeaways:</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">The trajectory of Egypt’s — and the world’s — economic recovery is still TBC</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Our debt load remains a problem but progress is being made on diversification</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Easing tariffs doesn’t have to mean pain</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Privatization can only do so much to level the playing field</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Firm but fair antitrust rules are a must to protect market competition</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Levelling up the digital economy starts in the classroom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Intelligent deregulation can nudge businesses to go legit.</span></li>
</ul>
<p><b>Edited excerpts from our conversation:</b></p>
<p><b>The economic recovery in Egypt — like the rest of the world — remains in the balance: </b><span style="font-weight: 400;">The outlook is highly uncertain, and the impact of the pandemic will depend on the duration and severity of the crisis both domestically and abroad. As we speak, various restrictive measures have been reintroduced around the world as covid-19 continues to spread, and in Egypt daily new cases are on an increasing trend.</span></p>
<p><b>The pace of the recovery will hence vary considerably</b><span style="font-weight: 400;">, with greater weakness in countries that have larger outbreaks or greater exposure to global spillovers, through tourism, exports, remittances or capital flows. For Egypt, our most recent projection for growth in FY2020-2021 is 2.3%. This could however be revised as things develop and more information becomes available.</span></p>
<p><b>Egypt has contained the fallout from the crisis, but attention now turns to Reform 2.0: </b><span style="font-weight: 400;">In response to this crisis, Egypt undertook key measures to curb the spread of covid-19, and to mitigate its adverse implications on the economy. Many of these measures were taken preemptively. Social protection programs were also scaled up, to help mitigate the impact on the most vulnerable groups, including for informal workers and Takaful and Karama beneficiaries.</span></p>
<p><b>Going forward, the government needs to focus on continuing the reform agenda and embarking on a second generation of reforms</b><span style="font-weight: 400;"> to address the structural constraints on the economy, strengthen its resilience in the face of crises, and ensure a sustainable and inclusive growth model.</span></p>
<p><b>The national debt remains high but progress is being made on diversification.</b><span style="font-weight: 400;"> Egypt entered the crisis with a broadly stable macroeconomic environment, helped by its important reform measures. Yet, debt levels are still elevated despite falling from 108% of GDP to 87% over the previous three years. And government external debt in absolute terms is remarkably higher than before the reforms, jumping from USD 35 bn to USD 69.4 bn over the same period</span></p>
<p><b>A positive development is on the maturity structure, which Egypt has begun to extend</b><span style="font-weight: 400;"> to an average time-to-maturity of 3.3 years in FY2019-2020 compared to 1.9 years in FY2017-2018. Yet, the latest available official numbers show that domestic debt maturity structure remains unfavorable, with 67% being short-term debt. While we expect debt levels to exceed pre-crisis targets, Egypt continues, however, to diversify the sources of external financing — including the issuance of its first </span><a href="https://enterprise.press/stories/2020/09/30/egypt-sells-usd-750-mn-of-sovereign-green-bonds-in-maiden-issuance-22640/"><span style="font-weight: 400;">sovereign green bond</span></a><span style="font-weight: 400;"> — and widen the investor base.</span></p>
<p><b>Privatization can only do so much to level the playing field:</b><span style="font-weight: 400;"> The issue is not privatization but the need to ensure a level playing field in sectors and markets where both public and private operators compete. Lack of a clear separation between the State’s regulatory and operational bodies in certain sectors can create conflicts of interest as regulators might have incentives to protect public operators under their supervision, and this can create risks for the private sector. For instance, the Communications Ministry oversees both the National Telecom Regulatory Authority (NTRA) and Telecom Egypt — an SOE that is 80% owned by the government and holds a dominant position in the sector. </span></p>
<p><b>But it can lead to improved firm performance, healthier public finances, and positive macroeconomic effects — when done right. </b><span style="font-weight: 400;">As it prepares to </span><a href="https://enterprise.press/stories/2020/12/15/more-military-companies-up-for-privatization-in-historic-shift-for-the-economy-27201/"><span style="font-weight: 400;">open up military-owned firms to investors</span></a><span style="font-weight: 400;">, the State will need to focus on how the privatization is done. Specifically, there will be a need to create an encouraging environment by undertaking other reforms to strengthen competition and ensure a level-playing field, and prepare the enterprises for privatization by making the necessary disclosure on their performance. </span></p>
<p><b>It will also be very important for the sale to be conducted with openness and through a transparent process.</b><span style="font-weight: 400;"> Stronger protection for minority shareholders will also be essential, given the possibility that some privatizations could involve retention of a government stake and / or participation of large private investors. </span></p>
<p><b>Strengthening antitrust legislation is key:</b><span style="font-weight: 400;"> The ability to control anticompetitive effects of mergers is an important feature for competition regimes and most competition laws around the world include such powers. Merger control allows competition authorities to act ex ante rather than ex post. In other words, instead of prosecuting anticompetitive practices once they have taken place and harmed consumers, they can limit the risks beforehand. </span></p>
<p><b>Nevertheless, we cannot forget that market consolidation is part of the day to day business of the private sector</b><span style="font-weight: 400;">, especially in the context of covid-19. Thus, merger control policy should allow for beneficial dynamic changes in market structure without unjustifiably increasing the cost of doing business.</span></p>
<p><b>FDI needs a pick-me-up:</b><span style="font-weight: 400;"> It will be important for Egypt to prioritize steps to attract FDI and facilitate trade. This is important as FDI inflows (while declining globally), have been low and declining in Egypt, even prior to the crisis and have remained concentrated in the extractives sectors, while the share of FDI in more labor-intensive sectors, such as services, manufacturing, and construction, remained modest.</span></p>
<p><b>There are ways to ease the pain that comes with lowering tariffs:</b><span style="font-weight: 400;"> A protectionist trade policy regime hampers the competitiveness of exporters and firms that compete domestically against international rivals. In Egypt, this has slowed down productivity growth and undermined firms’ incentives to upgrade their innovation and managerial capabilities to compete domestically and internationally. The key point here is that import-related tariff and non-tariff measures also have a negative effect on exporting firms, given their negative effect on access to intermediate inputs and incentives to export.</span></p>
<p><b>While there are some adjustment costs to lower tariffs</b><span style="font-weight: 400;"> —  lost tariff revenue and more competitive pressure on inefficient firms — </span><b>these are better dealt with through the government’s other reforms:</b><span style="font-weight: 400;"> an overall medium-term revenue strategy to create space to reduce reliance on protectionist tariffs, broader social protection, and reform of state-owned enterprises (SOEs) in commercial sectors. </span></p>
<p><b>Streamlining the border: </b><span style="font-weight: 400;">The Egyptian government recognizes the importance of enhancing exports competitiveness and addressing some of the longstanding bottlenecks that prevent the country from achieving its huge potential. For example, Egypt has recently introduced the national single window —  Nafeza —  which allows firms to process import, export, and transit-related regulatory requirements only once at a single-entry point. </span></p>
<p><b>The next steps on the reform agenda should aim to automate customs</b><span style="font-weight: 400;">, introduce a risk-based inspection system and establish modern inspection facilities, as well as improve the staff and technical capacities of the Customs Authority. Also, engaging the private sector in developing regulations for the Customs Law with concrete engagement with the private sector is important particularly in this area of trade and logistics.</span></p>
<p><b>Levelling up the digital economy starts in the classroom: </b><span style="font-weight: 400;">Egypt is well positioned to become a regional digital leader, providing the necessary sectoral reforms are conducted to develop a conducive business environment to attract private investment and foster digital entrepreneurship and innovation. A good example of this is the new </span><a href="https://enterprise.press/stories/2019/10/02/breaking-down-egypts-data-protection-act/"><span style="font-weight: 400;">Data Protection Law</span></a><span style="font-weight: 400;">, which may help to increase consumer confidence.</span></p>
<p><b>There are also ways to leapfrog through digitalization in key sectors such as manufacturing, agribusiness, education, healthcare, and government services</b><span style="font-weight: 400;">, but for Egypt to fully harness the potential of the digital economy, significant efforts are needed to rapidly scale up availability of digital skills. The time is now ripe to rethink the future of work in Egypt.  </span></p>
<p><b>Intelligent deregulation can nudge businesses to go legit:</b><span style="font-weight: 400;"> The most important part is to adopt the main agenda for supporting micro and small enterprises growth and jobs. In a number of informality surveys conducted by the World Bank in different countries, informal firms tend to highlight costly and complicated regulations as significant barriers to formalization. And by this, we don’t only mean the process of registration, but all transactions that require firms to interact with the government.</span></p>
<p><b>That said, the formalization agenda needs to appreciate the diversity within the informal sector as there could be multiple reasons behind informality beyond regulations.</b><span style="font-weight: 400;"> With slow growth in formal firms’ growth, many businesses could be informal for survival/ subsistence needs in the absence of job opportunities. Others may not be capable of operating in the formal sector because of either supply-side constraints (for example a lack of skills or working capital), or demand-side constraints (such as a lack of demand for goods and services or a lack of access to markets), or a combination of both.</span></p>

			
		</article>

		<aside class="sidebar col-md-4">

	<ul class="widgets">

					
			<li id="subscribe_widget-2" class="widget widget_subscribe_widget"><h3 class="widget__title">Subscribe to Enterprise</h3><p>Our daily roundup of economics, business and must-read news, delivered to your inbox Sunday-Thursday before 7am Cairo Local Time (5am GMT).</p>
<p>Try your Gmail or Yahoo address if you have issues receiving Enterprise on your corporate email.</p>
<div class="form-widget">
	

    <!-- Campaign Monitor Form -->
<!--    <form data-enable-shim="true" action="https://inktankcommunications.createsend.com/t/i/s/alydru/" class="form-default" method="post">
        <div class="form-group">
            <div class="input">
                <label for="fieldName">Full Name (Required)</label>
                <input type="name" name="cm-name" class="form-control" id="fieldName" data-validation="custom" data-validation-regexp="^(\w+\s+\w+\s*)+|([\u0600-\u06FF]+\s+[\u0600-\u06FF]+\s*)+$" data-validation-error-msg="Please enter your first and last name"/>
            </div>
        </div>

        <div class="form-group">
            <div class="input">
                <label for="fieldEmail">Email (Required)</label>
                <input type="email" name="cm-alydru-alydru" class="form-control" id="fieldEmail" data-validation="custom" data-validation-regexp='^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$' data-validation-error-msg="Please provide a valid email address"/>
            </div>
        </div>

        <div class="form-group">
            <div class="input">
                <label for="fieldqjkw">Company / Affiliation</label>
                <input type="text" name="cm-f-ydbhij" class="form-control" id="fieldqjkw" data-validation="required" data-validation-error-msg="Please provide your company/affiliation"/>
            </div>
        </div>

        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block btn-lg">Subscribe</button>
        </div>
    </form> -->
    
    <!-- MailChimp Form -->
    <form data-enable-shim="true" action="//inktankcommunications.us9.list-manage.com/subscribe/post?u=3f7bc576715ca1a70edef2788&amp;id=464dd6285c" class="form-" method="post">
        <div class="form-group">
            <div class="input">
                <label for="fieldName">Full Name (Required)</label>
                <input type="name" name="FNAME" class="form-control" id="fieldName" data-validation="custom" data-validation-regexp="^(\w+\s+\w+\s*)+|([\u0600-\u06FF]+\s+[\u0600-\u06FF]+\s*)+$" data-validation-error-msg="Please enter your first and last name"/>
            </div>
        </div>

        <div class="form-group">
            <div class="input">
                <label for="fieldEmail">Email (Required)</label>
                <input type="email" name="EMAIL" class="form-control" id="fieldEmail" data-validation="email" data-validation-error-msg="Please provide a valid email address"/>
            </div>
        </div>

        <div class="form-group">
            <div class="input">
                <label for="fieldqjkw">Company / Affiliation</label>
                <input type="text" name="MMERGE3" class="form-control" id="fieldqjkw" data-validation="required" data-validation-error-msg="Please provide your company/affiliation"/>
            </div>
        </div>

        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block btn-lg">Subscribe</button>
        </div>
    </form> 

</div></li>
				
	</ul>

</aside>	</div>

</div>

                <div class="content-area disclaimer bordered">

                    <p>Enterprise is a daily publication of Enterprise Ventures LLC, an Egyptian limited liability company (commercial register 83594), and a subsidiary of Inktank Communications. Summaries are intended for guidance only and are provided on an as-is basis; kindly refer to the source article in its original language prior to undertaking any action. Neither Enterprise Ventures nor its staff assume any responsibility or liability for the accuracy of the information contained in this publication, whether in the form of summaries or analysis. © 2020 Enterprise Ventures LLC.</p>
                    
                </div> <!-- /.content-area -->
            </div> <!-- /.container -->
        </div> <!-- /.page-wrapper -->
        <!-- Content Ends -->
                
        <script>window.jQuery || document.write('<script src="https://enterprise.press/wp-content/themes/enterprise-v3/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
        <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/enterprise.press\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterprise.press/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/vendor/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/min/plugins.min.js' id='plugins-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-content/themes/enterprise-v3/js/min/main.min.js' id='main-js'></script>
<script type='text/javascript' src='https://enterprise.press/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

        <script>

            // Infinte Scrolling
            var ias = $.ias({
                container:      '.infinite-container',
                item:           '.infinite-item',
                pagination:     '.pagination',
                next:           '.next',
                delay:          500,
                negativeMargin: 0,
            });

            ias.extension(new IASSpinnerExtension({
                src: "https://enterprise.press/wp-content/themes/enterprise-v3/img/infinite-loading.gif",
            }));

            // Inline Story Sharing
            function inlineShare() {

                var story = $('.palylist-post-btn .story-sharing');
               //  var story = $('.story-generated .story__body');
                story.each(function(i, e){

                    var lastP = $(this).find('p:last-of-type');
					//var lastP = $(this).children('p').last();
                    var nextItems = lastP.next();
                    var button = '<a class="btn btn-minimal share-toggle-trigger"><i class="fa fa-share-alt"></i> Share</a>';


                    if(nextItems.length == 0) {
                        
                        lastP.append(button);

                    } else {

                        $(this).find('.story__body').append('<p class="share-trigger-container">' + button + '</p>');

                    }

                });

                $('.share-toggle-trigger').on('click', function(){
                    $(this).closest('.story').find('.sharing-content').toggleClass('show');
                });

                $('.section-share-toggle-trigger').on('click', function(){
                    $(this).parent().find('.sharing-content').toggleClass('show');
                });

            }; 
			inlineShare();

        </script>

        
        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='//www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-55327544-1');ga('send','pageview');
</script>
    </body>
</html>